CESA-2007:0395 Low CentOS 4 ia64 mod_perl - security update
Posted on: 06/17/2007 09:02 AM

CentOS Errata and Security Advisory 2007:0395

https://rhn.redhat.com/errata/RHSA-2007-0395.html

The following updated files have been uploaded and are currently syncing to the mirrors:

ia64:
updates/ia64/RPMS/mod_perl-1.99_16-4.5.ia64.rpm
updates/ia64/RPMS/mod_perl-devel-1.99_16-4.5.ia64.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20070395_low_centos_4_ia64_mod_perl__security_update.html)