CESA-2007:0389 Moderate CentOS 4 i386 quagga - security update
Posted on: 05/30/2007 10:10 PM

CentOS Errata and Security Advisory 2007:0389

https://rhn.redhat.com/errata/RHSA-2007-0389.html

The following updated files have been uploaded and are currently syncing to the mirrors:

i386:
quagga-0.98.3-2.4.0.1.el4.i386.rpm
quagga-contrib-0.98.3-2.4.0.1.el4.i386.rpm
quagga-devel-0.98.3-2.4.0.1.el4.i386.rpm

src:
quagga-0.98.3-2.4.0.1.el4.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20070389_moderate_centos_4_i386_quagga__security_update.html)