CESA-2007:0358 Moderate CentOS 4 i386 squirrelmail - security
Posted on: 05/18/2007 07:54 PM

CentOS Errata and Security Advisory 2007:0358

https://rhn.redhat.com/errata/RHSA-2007-0358.html

The following updated files have been uploaded and are currently syncing to the mirrors:

i386:
squirrelmail-1.4.8-4.0.1.el4.centos.noarch.rpm

src:
squirrelmail-1.4.8-4.0.1.el4.centos.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20070358_moderate_centos_4_i386_squirrelmail__security.html)