CESA-2007:0358 Moderate CentOS 3 x86_64 squirrelmail - security
Posted on: 05/17/2007 10:25 PM

CentOS Errata and Security Advisory CESA-2007:0358

squirrelmail security update for CentOS 3 x86_64:
https://rhn.redhat.com/errata/RHSA-2007-0358.html

The following updated file has been uploaded and is currently syncing to the mirrors:

x86_64:
updates/x86_64/RPMS/squirrelmail-1.4.8-6.el3.centos.1.noarch.rpm

source:
updates/SRPMS/squirrelmail-1.4.8-6.el3.centos.1.src.rpm

You may update your CentOS-3 x86_64 installations by running the command:

yum update squirrelmail




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20070358_moderate_centos_3_x86_64_squirrelmail__security.html)