CESA-2007:0336 Moderate CentOS 3 ia64 postgresql - security update
Posted on: 05/08/2007 08:02 PM

CentOS Errata and Security Advisory 2007:0336

https://rhn.redhat.com/errata/RHSA-2007-0336.html

The following updated files have been uploaded and are currently syncing to the mirrors:

ia64:
updates/ia64/RPMS/rh-postgresql-7.3.19-1.ia64.rpm
updates/ia64/RPMS/rh-postgresql-contrib-7.3.19-1.ia64.rpm
updates/ia64/RPMS/rh-postgresql-devel-7.3.19-1.ia64.rpm
updates/ia64/RPMS/rh-postgresql-docs-7.3.19-1.ia64.rpm
updates/ia64/RPMS/rh-postgresql-jdbc-7.3.19-1.ia64.rpm
updates/ia64/RPMS/rh-postgresql-libs-7.3.19-1.ia64.rpm
updates/ia64/RPMS/rh-postgresql-pl-7.3.19-1.ia64.rpm
updates/ia64/RPMS/rh-postgresql-python-7.3.19-1.ia64.rpm
updates/ia64/RPMS/rh-postgresql-server-7.3.19-1.ia64.rpm
updates/ia64/RPMS/rh-postgresql-tcl-7.3.19-1.ia64.rpm
updates/ia64/RPMS/rh-postgresql-test-7.3.19-1.ia64.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20070336_moderate_centos_3_ia64_postgresql__security_update.html)