CESA-2007:0310 Low CentOS 4 ia64 gdm - security update
Posted on: 05/02/2007 12:57 PM

CentOS Errata and Security Advisory 2007:0310

https://rhn.redhat.com/errata/RHSA-2007-0310.html

The following updated files have been uploaded and are currently syncing to the mirrors:

ia64:
updates/ia64/RPMS/gdm-2.6.0.5-7.rhel4.15.ia64.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20070310_low_centos_4_ia64_gdm__security_update.html)