CESA-2007:0286 Low CentOS 4 s390(x) gdm - security update
Posted on: 05/05/2007 01:18 PM

CentOS Errata and Security Advisory 2007:0286

https://rhn.redhat.com/errata/RHSA-2007-0286.html

The following updated files have been uploaded and are currently syncing to the mirrors:

s390:
updates/s390/RPMS/gdm-2.6.0.5-7.rhel4.15.s390.rpm

s390x:
updates/s390x/RPMS/gdm-2.6.0.5-7.rhel4.15.s390x.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20070286_low_centos_4_s390x_gdm__security_update.html)