CESA-2007:0276 Low CentOS 4 ia64 shadow-utils - security update
Posted on: 05/02/2007 12:59 PM

CentOS Errata and Security Advisory 2007:0276

https://rhn.redhat.com/errata/RHSA-2007-0276.html

The following updated files have been uploaded and are currently syncing to the mirrors:

ia64:
updates/ia64/RPMS/shadow-utils-4.0.3-61.RHEL4.ia64.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20070276_low_centos_4_ia64_shadow_utils__security_update.html)