CESA-2007:0220 Moderate CentOS 4 ia64 gcc - security update
Posted on: 05/02/2007 11:01 AM

CentOS Errata and Security Advisory 2007:0220

https://rhn.redhat.com/errata/RHSA-2007-0220.html

The following updated files have been uploaded and are currently syncing to the mirrors:

ia64:
updates/ia64/RPMS/cpp-3.4.6-8.ia64.rpm
updates/ia64/RPMS/gcc-3.4.6-8.ia64.rpm
updates/ia64/RPMS/gcc-c++-3.4.6-8.ia64.rpm
updates/ia64/RPMS/gcc-g77-3.4.6-8.ia64.rpm
updates/ia64/RPMS/gcc-gnat-3.4.6-8.ia64.rpm
updates/ia64/RPMS/gcc-java-3.4.6-8.ia64.rpm
updates/ia64/RPMS/gcc-objc-3.4.6-8.ia64.rpm
updates/ia64/RPMS/libf2c-3.4.6-8.ia64.rpm
updates/ia64/RPMS/libgcc-3.4.6-8.ia64.rpm
updates/ia64/RPMS/libgcj-3.4.6-8.ia64.rpm
updates/ia64/RPMS/libgcj-devel-3.4.6-8.ia64.rpm
updates/ia64/RPMS/libgnat-3.4.6-8.ia64.rpm
updates/ia64/RPMS/libobjc-3.4.6-8.ia64.rpm
updates/ia64/RPMS/libstdc++-3.4.6-8.ia64.rpm
updates/ia64/RPMS/libstdc++-devel-3.4.6-8.ia64.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20070220_moderate_centos_4_ia64_gcc__security_update.html)