CESA-2007:0208 Low CentOS 4 s390(x) w3c-libwww - security update
Posted on: 05/05/2007 01:33 PM

CentOS Errata and Security Advisory 2007:0208

https://rhn.redhat.com/errata/RHSA-2007-0208.html

The following updated files have been uploaded and are currently syncing to the mirrors:

s390:
updates/s390/RPMS/w3c-libwww-5.4.0-10.1.RHEL4.2.s390.rpm
updates/s390/RPMS/w3c-libwww-apps-5.4.0-10.1.RHEL4.2.s390.rpm
updates/s390/RPMS/w3c-libwww-devel-5.4.0-10.1.RHEL4.2.s390.rpm

s390x:
updates/s390x/RPMS/w3c-libwww-5.4.0-10.1.RHEL4.2.s390x.rpm
updates/s390x/RPMS/w3c-libwww-apps-5.4.0-10.1.RHEL4.2.s390x.rpm
updates/s390x/RPMS/w3c-libwww-devel-5.4.0-10.1.RHEL4.2.s390x.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20070208_low_centos_4_s390x_w3c_libwww__security_update.html)