CESA-2007:0203 Low CentOS 4 ia64 unzip - security update
Posted on: 05/02/2007 01:00 PM

CentOS Errata and Security Advisory 2007:0203

https://rhn.redhat.com/errata/RHSA-2007-0203.html

The following updated files have been uploaded and are currently syncing to the mirrors:

ia64:
updates/ia64/RPMS/unzip-5.51-9.EL4.5.ia64.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20070203_low_centos_4_ia64_unzip__security_update.html)