CESA-2007:0086 Critical CentOS 4 x86_64 gnomemeeting - security update
Posted on: 02/22/2007 12:30 AM

CentOS Errata and Security Advisory 2007:0086

https://rhn.redhat.com/errata/RHSA-2007-0086.html

The following updated files have been uploaded and are currently syncing to the mirrors:

x86_64:
gnomemeeting-1.0.2-9.x86_64.rpm

src:
gnomemeeting-1.0.2-9.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20070086_critical_centos_4_x86_64_gnomemeeting__security_update.html)