CESA-2007:0086 Critical CentOS 4 s390(x) gnomemeeting - security update
Posted on: 02/21/2007 09:47 AM

CentOS Errata and Security Advisory 2007:0086

https://rhn.redhat.com/errata/RHSA-2007-0086.html

The following updated files have been uploaded and are currently syncing to the mirrors:

s390:
updates/s390/RPMS/gnomemeeting-1.0.2-9.s390.rpm

s390x:
updates/s390x/RPMS/gnomemeeting-1.0.2-9.s390x.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20070086_critical_centos_4_s390x_gnomemeeting__security_update.html)