CESA-2007:0086 Critical CentOS 4 ia64 gnomemeeting - security update
Posted on: 02/21/2007 09:46 AM

CentOS Errata and Security Advisory 2007:0086

https://rhn.redhat.com/errata/RHSA-2007-0086.html

The following updated files have been uploaded and are currently syncing to the mirrors:

files:
updates/ia64/RPMS/gnomemeeting-1.0.2-9.ia64.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20070086_critical_centos_4_ia64_gnomemeeting__security_update_.html)