CESA-2007:0065 Moderate CentOS 4 ia64 bluez-utils - security update
Posted on: 05/16/2007 10:38 PM

CentOS Errata and Security Advisory 2007:0065

https://rhn.redhat.com/errata/RHSA-2007-0065.html

The following updated files have been uploaded and are currently syncing to the mirrors:

ia64:
updates/ia64/RPMS/bluez-utils-2.10-2.2.ia64.rpm
updates/ia64/RPMS/bluez-utils-cups-2.10-2.2.ia64.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20070065_moderate_centos_4_ia64_bluez_utils__security_update.html)