CESA-2007:0019 Moderate CentOS 4 x86_64 gtk2 - security update
Posted on: 01/29/2007 12:34 PM

CentOS Errata and Security Advisory 2007:0019

https://rhn.redhat.com/errata/RHSA-2007-0019.html

The following updated files have been uploaded and are currently syncing to the mirrors:

x86_64:
gtk2-2.4.13-22.i386.rpm
gtk2-2.4.13-22.x86_64.rpm
gtk2-devel-2.4.13-22.x86_64.rpm

src:
gtk2-2.4.13-22.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20070019_moderate_centos_4_x86_64_gtk2__security_update.html)