CESA-2007:0015 Moderate CentOS 4 ia64 ImageMagick - security update
Posted on: 02/16/2007 11:44 AM

CentOS Errata and Security Advisory 2007:0015

https://rhn.redhat.com/errata/RHSA-2007-0015.html

The following updated files have been uploaded and are currently syncing to the mirrors:

files:
updates/ia64/RPMS/ImageMagick-6.0.7.1-16.0.3.ia64.rpm
updates/ia64/RPMS/ImageMagick-c++-6.0.7.1-16.0.3.ia64.rpm
updates/ia64/RPMS/ImageMagick-c++-devel-6.0.7.1-16.0.3.ia64.rpm
updates/ia64/RPMS/ImageMagick-devel-6.0.7.1-16.0.3.ia64.rpm
updates/ia64/RPMS/ImageMagick-perl-6.0.7.1-16.0.3.ia64.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20070015_moderate_centos_4_ia64_imagemagick__security_update.html)