CESA-2007:0014 Important CentOS 4 x86_64 kernel - security update
Posted on: 01/31/2007 01:26 PM

CentOS Errata and Security Advisory 2007:0014

https://rhn.redhat.com/errata/RHSA-2007-0014.html

The following updated files have been uploaded and are currently syncing to the mirrors:

x86_64:
kernel-2.6.9-42.0.8.EL.x86_64.rpm
kernel-devel-2.6.9-42.0.8.EL.x86_64.rpm
kernel-doc-2.6.9-42.0.8.EL.noarch.rpm
kernel-largesmp-2.6.9-42.0.8.EL.x86_64.rpm
kernel-largesmp-devel-2.6.9-42.0.8.EL.x86_64.rpm
kernel-smp-2.6.9-42.0.8.EL.x86_64.rpm
kernel-smp-devel-2.6.9-42.0.8.EL.x86_64.rpm

src:
kernel-2.6.9-42.0.8.EL.x86_64.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20070014_important_centos_4_x86_64_kernel__security_update.html)