CESA-2007:0011 Moderate CentOS 4 x86_64 libgsf - security update
Posted on: 01/12/2007 11:48 AM

CentOS Errata and Security Advisory 2007:0011

https://rhn.redhat.com/errata/RHSA-2007-0011.html

The following updated files have been uploaded and are currently syncing to the mirrors:

x86_64:
libgsf-1.10.1-2.x86_64.rpm
libgsf-devel-1.10.1-2.x86_64.rpm

src:
libgsf-1.10.1-2.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20070011_moderate_centos_4_x86_64_libgsf__security_update.html)