CESA-2007:0011 Moderate CentOS 4 ia64 libgsf - security update
Posted on: 01/12/2007 10:26 AM

CentOS Errata and Security Advisory 2007:0011

https://rhn.redhat.com/errata/RHSA-2007-0011.html

The following updated files have been uploaded and are currently syncing to the mirrors:

files:
updates/ia64/RPMS/libgsf-1.10.1-2.ia64.rpm
updates/ia64/RPMS/libgsf-devel-1.10.1-2.ia64.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20070011_moderate_centos_4_ia64_libgsf__security_update.html)