CESA-2006:0746 Low CentOS 4 i386 mod_auth_kerb - security update
Posted on: 12/08/2006 01:04 AM

CentOS Errata and Security Advisory 2006:0746

https://rhn.redhat.com/errata/RHSA-2006-0746.html

The following updated files have been uploaded and are currently syncing to the mirrors:

i386:
mod_auth_kerb-5.0-1.3.i386.rpm

src:
mod_auth_kerb-5.0-1.3.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20060746_low_centos_4_i386_mod_auth_kerb__security_update.html)