CESA-2006:0738 Low CentOS 4 i386 openssh - security update
Posted on: 11/16/2006 10:57 AM

CentOS Errata and Security Advisory 2006:0738

https://rhn.redhat.com/errata/RHSA-2006-0738.html

The following updated files have been uploaded and are currently syncing to the mirrors:

i386:
openssh-3.9p1-8.RHEL4.17.1.i386.rpm
openssh-askpass-3.9p1-8.RHEL4.17.1.i386.rpm
openssh-askpass-gnome-3.9p1-8.RHEL4.17.1.i386.rpm
openssh-clients-3.9p1-8.RHEL4.17.1.i386.rpm
openssh-server-3.9p1-8.RHEL4.17.1.i386.rpm

src:
openssh-3.9p1-8.RHEL4.17.1.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20060738_low_centos_4_i386_openssh__security_update.html)