CESA-2006:0738 Low CentOS 3 s390(x) openssh - security update
Posted on: 11/15/2006 06:59 PM

CentOS Errata and Security Advisory 2006:0738

https://rhn.redhat.com/errata/RHSA-2006-0738.html

The following updated files have been uploaded and are currently syncing to the mirrors:

s390:
updates/s390/RPMS/openssh-3.6.1p2-33.30.13.s390.rpm
updates/s390/RPMS/openssh-askpass-3.6.1p2-33.30.13.s390.rpm
updates/s390/RPMS/openssh-askpass-gnome-3.6.1p2-33.30.13.s390.rpm
updates/s390/RPMS/openssh-clients-3.6.1p2-33.30.13.s390.rpm
updates/s390/RPMS/openssh-server-3.6.1p2-33.30.13.s390.rpm

s390x:
updates/s390x/RPMS/openssh-3.6.1p2-33.30.13.s390x.rpm
updates/s390x/RPMS/openssh-askpass-3.6.1p2-33.30.13.s390x.rpm
updates/s390x/RPMS/openssh-askpass-gnome-3.6.1p2-33.30.13.s390x.rpm
updates/s390x/RPMS/openssh-clients-3.6.1p2-33.30.13.s390x.rpm
updates/s390x/RPMS/openssh-server-3.6.1p2-33.30.13.s390x.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20060738_low_centos_3_s390x_openssh__security_update.html)