CESA-2006:0725 Moderate CentOS 4 x86_64 qt - security update
Posted on: 11/02/2006 04:38 PM

CentOS Errata and Security Advisory 2006:0726

https://rhn.redhat.com/errata/RHSA-2006-0726.html

The following updated files have been uploaded and are currently syncing to the mirrors:

x86_64:
qt-3.3.3-10.RHEL4.i386.rpm
qt-3.3.3-10.RHEL4.x86_64.rpm
qt-config-3.3.3-10.RHEL4.x86_64.rpm
qt-designer-3.3.3-10.RHEL4.x86_64.rpm
qt-devel-3.3.3-10.RHEL4.x86_64.rpm
qt-MySQL-3.3.3-10.RHEL4.x86_64.rpm
qt-ODBC-3.3.3-10.RHEL4.x86_64.rpm

src:
qt-3.3.3-10.RHEL4.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20060725_moderate_centos_4_x86_64_qt__security_update.html)