CESA-2006:0725 Moderate CentOS 4 i386 qt - security update
Posted on: 11/02/2006 04:37 PM

CentOS Errata and Security Advisory 2006:0726

https://rhn.redhat.com/errata/RHSA-2006-0726.html

The following updated files have been uploaded and are currently syncing to the mirrors:

i386:
qt-3.3.3-10.RHEL4.i386.rpm
qt-config-3.3.3-10.RHEL4.i386.rpm
qt-designer-3.3.3-10.RHEL4.i386.rpm
qt-devel-3.3.3-10.RHEL4.i386.rpm
qt-MySQL-3.3.3-10.RHEL4.i386.rpm
qt-ODBC-3.3.3-10.RHEL4.i386.rpm
qt-PostgreSQL-3.3.3-10.RHEL4.i386.rpm

src:
qt-3.3.3-10.RHEL4.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20060725_moderate_centos_4_i386_qt__security_update.html)