CESA-2006:0720 Critical CentOS 4 ia64 kdelibs - security update
Posted on: 10/19/2006 12:06 PM

CentOS Errata and Security Advisory 2006:0720

https://rhn.redhat.com/errata/RHSA-2006-0720.html

The following updated files have been uploaded and are currently syncing to the mirrors:

files:
updates/ia64/RPMS/kdelibs-3.3.1-6.RHEL4.ia64.rpm
updates/ia64/RPMS/kdelibs-devel-3.3.1-6.RHEL4.ia64.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20060720_critical_centos_4_ia64_kdelibs__security_update.html)