CESA-2006:0697 Important CentOS 4 x86_64 openssh - security update
Posted on: 09/30/2006 06:42 AM

CentOS Errata and Security Advisory 2006:0697

https://rhn.redhat.com/errata/RHSA-2006-0697.html

The following updated files have been uploaded and are currently syncing to the mirrors:

x86_64:
openssh-3.9p1-8.RHEL4.17.x86_64.rpm
openssh-askpass-3.9p1-8.RHEL4.17.x86_64.rpm
openssh-askpass-gnome-3.9p1-8.RHEL4.17.x86_64.rpm
openssh-clients-3.9p1-8.RHEL4.17.x86_64.rpm
openssh-server-3.9p1-8.RHEL4.17.x86_64.rpm

src:
openssh-3.9p1-8.RHEL4.17.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20060697_important_centos_4_x86_64_openssh__security_update.html)