CESA-2006:0663 Low CentOS 3 x86_64 ncompress - security update
Posted on: 09/15/2006 11:42 PM

CentOS Errata and Security Advisory CESA-2006:0663

ncompress security update for CentOS 3 x86_64:
https://rhn.redhat.com/errata/RHSA-2006-0663.html

The following updated file has been uploaded and is currently syncing to the mirrors:

x86_64:
updates/x86_64/RPMS/ncompress-4.2.4-39.rhel3.x86_64.rpm

source:
updates/SRPMS/ncompress-4.2.4-39.rhel3.src.rpm

You may update your CentOS-3 x86_64 installations by running the command:

yum update ncompress




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20060663_low_centos_3_x86_64_ncompress__security_update.html)