CESA-2006:0658 Low CentOS 4 s390(x) wireshark - security update
Posted on: 09/13/2006 09:36 PM

CentOS Errata and Security Advisory 2006:0658

https://rhn.redhat.com/errata/RHSA-2006-0658.html

The following updated files have been uploaded and are currently syncing to the mirrors:

s390:
updates/s390/RPMS/wireshark-0.99.3-EL4.2.s390.rpm
updates/s390/RPMS/wireshark-gnome-0.99.3-EL4.2.s390.rpm

s390x:
updates/s390x/RPMS/wireshark-0.99.3-EL4.2.s390x.rpm
updates/s390x/RPMS/wireshark-gnome-0.99.3-EL4.2.s390x.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20060658_low_centos_4_s390x_wireshark__security_update.html)