CESA-2006:0658 Low CentOS 4 i386 wireshark - security update
Posted on: 09/13/2006 11:14 PM

CentOS Errata and Security Advisory 2006:0658

https://rhn.redhat.com/errata/RHSA-2006-0658.html

The following updated files have been uploaded and are currently syncing to the mirrors:

i386:
wireshark-0.99.3-EL4.2.i386.rpm
wireshark-gnome-0.99.3-EL4.2.i386.rpm

src:
wireshark-0.99.3-EL4.2.i386.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20060658_low_centos_4_i386_wireshark__security_update.html)