CESA-2006:0619 Moderate CentOS 3 x86_64 httpd - security update
Posted on: 08/11/2006 12:35 AM

CentOS Errata and Security Advisory CESA-2006:0619

httpd security update for CentOS 3 x86_64:
https://rhn.redhat.com/errata/RHSA-2006-0619.html

The following updated file has been uploaded and is currently syncing to the mirrors:

x86_64:
updates/x86_64/RPMS/httpd-2.0.46-61.ent.centos3.x86_64.rpm
updates/x86_64/RPMS/httpd-devel-2.0.46-61.ent.centos3.x86_64.rpm
updates/x86_64/RPMS/mod_ssl-2.0.46-61.ent.centos3.x86_64.rpm

source:
updates/SRPMS/httpd-2.0.46-61.ent.centos3.src.rpm

You may update your CentOS-3 x86_64 installations by running the command:

yum update httpd\\* mod_ssl




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20060619_moderate_centos_3_x86_64_httpd__security_update.html)