CESA-2006:0618 Important CentOS 4 s390(x) apache - security update
Posted on: 08/24/2006 05:49 PM

CentOS Errata and Security Advisory 2006:0618

https://rhn.redhat.com/errata/RHSA-2006-0618.html

The following updated files have been uploaded and are currently syncing to the mirrors:

s390:
updates/s390/RPMS/httpd-2.0.52-28.ent.centos4.s390.rpm
updates/s390/RPMS/httpd-devel-2.0.52-28.ent.centos4.s390.rpm
updates/s390/RPMS/httpd-manual-2.0.52-28.ent.centos4.s390.rpm
updates/s390/RPMS/httpd-suexec-2.0.52-28.ent.centos4.s390.rpm

s390x:
updates/s390x/RPMS/httpd-2.0.52-28.ent.centos4.s390x.rpm
updates/s390x/RPMS/httpd-devel-2.0.52-28.ent.centos4.s390x.rpm
updates/s390x/RPMS/httpd-manual-2.0.52-28.ent.centos4.s390x.rpm
updates/s390x/RPMS/httpd-suexec-2.0.52-28.ent.centos4.s390x.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20060618_important_centos_4_s390x_apache__security_update.html)