CESA-2006:0618 Important CentOS 4 axp apache - security update
Posted on: 08/24/2006 05:48 PM

CentOS Errata and Security Advisory 2006:0618

https://rhn.redhat.com/errata/RHSA-2006-0618.html

The following updated files have been uploaded and are currently syncing to the mirrors:

files:
updates/alpha/RPMS/httpd-2.0.52-28.ent.centos4.alpha.rpm
updates/alpha/RPMS/httpd-devel-2.0.52-28.ent.centos4.alpha.rpm
updates/alpha/RPMS/httpd-manual-2.0.52-28.ent.centos4.alpha.rpm
updates/alpha/RPMS/httpd-suexec-2.0.52-28.ent.centos4.alpha.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20060618_important_centos_4_axp_apache__security_update.html)