CESA-2006:0615 Moderate CentOS 4 x86_64 gnupg - security update
Posted on: 08/05/2006 11:20 PM

CentOS Errata and Security Advisory 2006:0615

https://rhn.redhat.com/errata/RHSA-2006-0615.html

The following updated files have been uploaded and are currently syncing to the mirrors:

x86_64:
gnupg-1.2.6-6.x86_64.rpm

src:
gnupg-1.2.6-6.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20060615_moderate_centos_4_x86_64_gnupg__security_update.html)