CESA-2006:0608 Critical CentOS 3 ia64 seamonkey - security update
Posted on: 08/05/2006 07:03 AM

CentOS Errata and Security Advisory 2006:0608

https://rhn.redhat.com/errata/RHSA-2006-0608.html

The following updated files have been uploaded and are currently syncing to the mirrors:

files:
updates/ia64/RPMS/seamonkey-1.0.3-0.el3.1.centos3.ia64.rpm
updates/ia64/RPMS/seamonkey-chat-1.0.3-0.el3.1.centos3.ia64.rpm
updates/ia64/RPMS/seamonkey-devel-1.0.3-0.el3.1.centos3.ia64.rpm
updates/ia64/RPMS/seamonkey-dom-inspector-1.0.3-0.el3.1.centos3.ia64.rpm
updates/ia64/RPMS/seamonkey-js-debugger-1.0.3-0.el3.1.centos3.ia64.rpm
updates/ia64/RPMS/seamonkey-mail-1.0.3-0.el3.1.centos3.ia64.rpm
updates/ia64/RPMS/seamonkey-nspr-1.0.3-0.el3.1.centos3.ia64.rpm
updates/ia64/RPMS/seamonkey-nspr-devel-1.0.3-0.el3.1.centos3.ia64.rpm
updates/ia64/RPMS/seamonkey-nss-1.0.3-0.el3.1.centos3.ia64.rpm
updates/ia64/RPMS/seamonkey-nss-devel-1.0.3-0.el3.1.centos3.ia64.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20060608_critical_centos_3_ia64_seamonkey__security_update.html)