CESA-2006:0604 Moderate CentOS 3 ia64 ruby - security update
Posted on: 07/31/2006 09:52 PM

CentOS Errata and Security Advisory 2006:0604

https://rhn.redhat.com/errata/RHSA-2006-0604.html

The following updated files have been uploaded and are currently syncing to the mirrors:

files:
updates/ia64/RPMS/irb-1.6.8-9.EL3.6.ia64.rpm
updates/ia64/RPMS/ruby-1.6.8-9.EL3.6.ia64.rpm
updates/ia64/RPMS/ruby-devel-1.6.8-9.EL3.6.ia64.rpm
updates/ia64/RPMS/ruby-docs-1.6.8-9.EL3.6.ia64.rpm
updates/ia64/RPMS/ruby-libs-1.6.8-9.EL3.6.ia64.rpm
updates/ia64/RPMS/ruby-mode-1.6.8-9.EL3.6.ia64.rpm
updates/ia64/RPMS/ruby-tcltk-1.6.8-9.EL3.6.ia64.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20060604_moderate_centos_3_ia64_ruby__security_update.html)