CESA-2006:0602 Moderate CentOS 4 x86_64 wireshark - security update
Posted on: 08/24/2006 10:49 AM

CentOS Errata and Security Advisory 2006:0602

https://rhn.redhat.com/errata/RHSA-2006-0602.html

The following updated files have been uploaded and are currently syncing to the mirrors:

x86_64:
wireshark-0.99.2-EL4.1.x86_64.rpm
wireshark-gnome-0.99.2-EL4.1.x86_64.rpm

src:
wireshark-0.99.2-EL4.1.src.rpm

Note: This package replaces ethereal. Use the command:

yum upgrade

To install this update.




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20060602_moderate_centos_4_x86_64_wireshark__security_update.html)