CESA-2006:0598 Moderate CentOS 4 i386 gimp - security update
Posted on: 07/18/2006 11:20 PM

CentOS Errata and Security Advisory 2006:0598

https://rhn.redhat.com/errata/RHSA-2006-0598.html

The following updated files have been uploaded and are currently syncing to the mirrors:

i386:
gimp-2.0.5-6.i386.rpm
gimp-devel-2.0.5-6.i386.rpm

src:
gimp-2.0.5-6.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20060598_moderate_centos_4_i386_gimp__security_update.html)