CESA-2006:0591 Important CentOS 4 x86_64 samba - security update
Posted on: 07/25/2006 10:19 PM

CentOS Errata and Security Advisory 2006:0591

https://rhn.redhat.com/errata/RHSA-2006-0591.html

The following updated files have been uploaded and are currently syncing to the mirrors:

x86_64:
samba-3.0.10-1.4E.6.2.x86_64.rpm
samba-client-3.0.10-1.4E.6.2.x86_64.rpm
samba-common-3.0.10-1.4E.6.2.i386.rpm
samba-common-3.0.10-1.4E.6.2.x86_64.rpm
samba-swat-3.0.10-1.4E.6.2.x86_64.rpm

src:
samba-3.0.10-1.4E.6.2.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20060591_important_centos_4_x86_64_samba__security_update.html)