CESA-2006:0573 Important CentOS 4 x86_64 openoffice.org - security update
Posted on: 07/04/2006 07:50 AM

CentOS Errata and Security Advisory 2006:0573

https://rhn.redhat.com/errata/RHSA-2006-0573.html

The following updated files have been uploaded and are currently syncing to the mirrors:

x86_64:
openoffice.org-1.1.2-34.6.0.EL4.i386.rpm
openoffice.org-kde-1.1.2-34.6.0.EL4.i386.rpm
openoffice.org-i18n-1.1.2-34.6.0.EL4.i386.rpm
openoffice.org-libs-1.1.2-34.6.0.EL4.i386.rpm

src:
openoffice.org-1.1.2-34.6.0.EL4.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20060573_important_centos_4_x86_64_openofficeorg__security_update.html)