CESA-2006:0568 Moderate CentOS 4 axp php - security update
Posted on: 07/13/2006 05:29 AM

CentOS Errata and Security Advisory 2006:0568

https://rhn.redhat.com/errata/RHSA-2006-0568.html

The following updated files have been uploaded and are currently syncing to the mirrors:

files:
updates/alpha/RPMS/php-4.3.9-3.15axp.alpha.rpm
updates/alpha/RPMS/php-devel-4.3.9-3.15axp.alpha.rpm
updates/alpha/RPMS/php-domxml-4.3.9-3.15axp.alpha.rpm
updates/alpha/RPMS/php-gd-4.3.9-3.15axp.alpha.rpm
updates/alpha/RPMS/php-imap-4.3.9-3.15axp.alpha.rpm
updates/alpha/RPMS/php-ldap-4.3.9-3.15axp.alpha.rpm
updates/alpha/RPMS/php-mbstring-4.3.9-3.15axp.alpha.rpm
updates/alpha/RPMS/php-mysql-4.3.9-3.15axp.alpha.rpm
updates/alpha/RPMS/php-ncurses-4.3.9-3.15axp.alpha.rpm
updates/alpha/RPMS/php-odbc-4.3.9-3.15axp.alpha.rpm
updates/alpha/RPMS/php-pear-4.3.9-3.15axp.alpha.rpm
updates/alpha/RPMS/php-pgsql-4.3.9-3.15axp.alpha.rpm
updates/alpha/RPMS/php-snmp-4.3.9-3.15axp.alpha.rpm
updates/alpha/RPMS/php-xmlrpc-4.3.9-3.15axp.alpha.rpm

source:
updates/alpha/SRPMS/php-4.3.9-3.15axp.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20060568_moderate_centos_4_axp_php__security_update.html)