CESA-2006:0548 Important CentOS 4 x86_64 kdebase - security update
Posted on: 06/15/2006 04:37 PM

CentOS Errata and Security Advisory CESA-2006:0548

Important kdebase - security update:
https://rhn.redhat.com/errata/RHSA-2006-0548.html

The following updated files have been uploaded and are currently syncing to the mirrors:

x86_64:
kdebase-3.3.1-5.12.i386.rpm
kdebase-3.3.1-5.12.x86_64.rpm
kdebase-devel-3.3.1-5.12.x86_64.rpm

src:
kdebase-3.3.1-5.12.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20060548_important_centos_4_x86_64_kdebase__security_update.html)