CESA-2006:0544 Moderate CentOS 4 x86_64 mysql - security update
Posted on: 06/09/2006 10:20 PM

CentOS Errata and Security Advisory CESA-2006:0544

mysql security update for CentOS 4 x86_64:
https://rhn.redhat.com/errata/RHSA-2006-0544.html

The following updated files have been uploaded and are currently syncing to the mirrors:

x86_64:
mysql-4.1.20-1.RHEL4.1.i386.rpm
mysql-4.1.20-1.RHEL4.1.x86_64.rpm
mysql-bench-4.1.20-1.RHEL4.1.x86_64.rpm
mysql-devel-4.1.20-1.RHEL4.1.x86_64.rpm
mysql-server-4.1.20-1.RHEL4.1.x86_64.rpm

src:
mysql-4.1.20-1.RHEL4.1.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20060544_moderate_centos_4_x86_64_mysql__security_update.html)