CESA-2006:0543 Moderate CentOS 4 x86_64 spamassassin - security update
Posted on: 06/07/2006 03:45 PM

CentOS Errata and Security Advisory 2006:0543

https://rhn.redhat.com/errata/RHSA-2006-0543.html

The following updated files have been uploaded and are currently syncing to the mirrors:

i386:
spamassassin-3.0.6-1.el4.x86_64.rpm

src:
spamassassin-3.0.6-1.el4.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20060543_moderate_centos_4_x86_64_spamassassin__security_update.html)