CESA-2006:0541 Moderate CentOS 4 x86_64 dia - security update
Posted on: 06/01/2006 10:32 PM

CentOS Errata and Security Advisory 2006:0541

https://rhn.redhat.com/errata/RHSA-2006-0541.html

The following updated files have been uploaded and are currently syncing to the mirrors:

x86_64:
dia-0.94-5.7.1.x86_64.rpm

src:
dia-0.94-5.7.1.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20060541_moderate_centos_4_x86_64_dia__security_update.html)