CESA-2006:0526 Important CentOS 4 axp postgresql - security update
Posted on: 05/24/2006 09:40 AM

CentOS Errata and Security Advisory 2006:0526

https://rhn.redhat.com/errata/RHSA-2006-0526.html

The following updated files have been uploaded and are currently syncing to the mirrors:

files:
updates/alpha/RPMS/postgresql-7.4.13-2.RHEL4.1.alpha.rpm
updates/alpha/RPMS/postgresql-contrib-7.4.13-2.RHEL4.1.alpha.rpm
updates/alpha/RPMS/postgresql-devel-7.4.13-2.RHEL4.1.alpha.rpm
updates/alpha/RPMS/postgresql-docs-7.4.13-2.RHEL4.1.alpha.rpm
updates/alpha/RPMS/postgresql-jdbc-7.4.13-2.RHEL4.1.alpha.rpm
updates/alpha/RPMS/postgresql-libs-7.4.13-2.RHEL4.1.alpha.rpm
updates/alpha/RPMS/postgresql-pl-7.4.13-2.RHEL4.1.alpha.rpm
updates/alpha/RPMS/postgresql-python-7.4.13-2.RHEL4.1.alpha.rpm
updates/alpha/RPMS/postgresql-server-7.4.13-2.RHEL4.1.alpha.rpm
updates/alpha/RPMS/postgresql-tcl-7.4.13-2.RHEL4.1.alpha.rpm
updates/alpha/RPMS/postgresql-test-7.4.13-2.RHEL4.1.alpha.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20060526_important_centos_4_axp_postgresql__security_update.html)