CESA-2006:0525 Moderate CentOS 4 x86_64 quagga - security update
Posted on: 06/01/2006 10:33 PM

CentOS Errata and Security Advisory 2006:0525

https://rhn.redhat.com/errata/RHSA-2006-0525.html

The following updated files have been uploaded and are currently syncing to the mirrors:

x86_64:
quagga-0.98.3-2.4E.x86_64.rpm
quagga-contrib-0.98.3-2.4E.x86_64.rpm
quagga-devel-0.98.3-2.4E.x86_64.rpm

src:
quagga-0.98.3-2.4E.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20060525_moderate_centos_4_x86_64_quagga__security_update.html)