CESA-2006:0486 Moderate CentOS 4 x86_64 mailman - security update
Posted on: 06/10/2006 12:21 AM

CentOS Errata and Security Advisory CESA-2006:0486

mailman security update for CentOS 4 x86_64:
https://rhn.redhat.com/errata/RHSA-2006-0486.html

The following updated files have been uploaded and are currently syncing to the mirrors:

x86_64:
mailman-2.1.5.1-34.rhel4.3.x86_64.rpm

src:
mailman-2.1.5.1-34.rhel4.3.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20060486_moderate_centos_4_x86_64_mailman__security_update.html)