CESA-2006:0437 Important CentOS 3 ia64 kernel - security update
Posted on: 07/20/2006 09:22 PM

CentOS Errata and Security Advisory 2006:0437

https://rhn.redhat.com/errata/RHSA-2006-0437.html

The following updated files have been uploaded and are currently syncing to the mirrors:

files:
updates/ia64/RPMS/kernel-2.4.21-47.EL.ia64.rpm
updates/ia64/RPMS/kernel-doc-2.4.21-47.EL.ia64.rpm
updates/ia64/RPMS/kernel-source-2.4.21-47.EL.ia64.rpm
updates/ia64/RPMS/kernel-unsupported-2.4.21-47.EL.ia64.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20060437_important_centos_3_ia64_kernel__security_update.html)