CESA-2006:0420 Moderate CentOS 3 x86_64 ethereal - security update
Posted on: 05/03/2006 07:32 PM

CentOS Errata and Security Advisory CESA-2006:0420

ethereal security update for CentOS 3 x86_64:
https://rhn.redhat.com/errata/RHSA-2006-0420.html

The following updated file has been uploaded and is currently syncing to the mirrors:

x86_64:
updates/x86_64/RPMS/ethereal-0.99.0-EL3.2.x86_64.rpm
updates/x86_64/RPMS/ethereal-gnome-0.99.0-EL3.2.x86_64.rpm

source:
updates/SRPMS/ethereal-0.99.0-EL3.2.src.rpm

You may update your CentOS-3 x86_64 installations by running the command:

yum update ethereal\\*




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20060420_moderate_centos_3_x86_64_ethereal__security_update.html)